Discussion:
geen traffic graphs in Push Service mails Fritz!Box 7581 (7360 wel) ??
(te oud om op te antwoorden)
Rob van Nieuwkerk
2018-02-07 10:25:08 UTC
Permalink
Raw Message
Hallo,

Ik beheer een aantal XS4ALL VDSL-lijnen, zowel met Fritz!Box 7360
als met de 7581 (alles van de meest recente firmware voorzien).

Misschien is het een bekend probleem, maar ik vraag me af waarom ik nooit
traffic info ingetekend zie in het "dsl_graphic.png" plaatje dat met de
Push Service emails van de Fritz!Box 7581 wordt meegestuurd.

Bij de Fritz!Box 7360 staat het er wel gewoon in.

Voor zover ik kan zien heb ik de Push Service correct geconfigureerd
op de 7581's (nl. net zo als op de 7360's .. :-)

Doe ik iets fout of is het een bug van de 7581 ?

Zie deze links voor de plaatjes:

Loading Image...
Loading Image...

met vriendelijke groet,
Rob van Nieuwkerk
Maarten Carels
2018-02-07 11:41:38 UTC
Permalink
Raw Message
Post by Rob van Nieuwkerk
Hallo,
Ik beheer een aantal XS4ALL VDSL-lijnen, zowel met Fritz!Box 7360
als met de 7581 (alles van de meest recente firmware voorzien).
Misschien is het een bekend probleem, maar ik vraag me af waarom ik nooit
traffic info ingetekend zie in het "dsl_graphic.png" plaatje dat met de
Push Service emails van de Fritz!Box 7581 wordt meegestuurd.
Bij de Fritz!Box 7360 staat het er wel gewoon in.
Voor zover ik kan zien heb ik de Push Service correct geconfigureerd
op de 7581's (nl. net zo als op de 7360's .. :-)
Doe ik iets fout of is het een bug van de 7581 ?
https://berrymount.nl/fb/dsl_graphic.FB7360.png
https://berrymount.nl/fb/dsl_graphic.FB7581.png
Zal het als probleem bij AVM aanmelden.

--maarten

Loading...